Dienstag, 18. Juli 2006

Apt-get gpg Problem


Bei älteren Debian Installtionen kann es vorkommen das apt-get meckert beim upgrade auf testing bzw. unstable.
Hier habe ich nun auch eine Anleitung dafür gefunden:
(Link: apt-gpg)